<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href=""/>
<title>Snapchat verso il business dei droni - Giornale</title>
<meta name="description" content="giornale, news, notizie di economia, attualità, consumatori, media e comunicazione."/>
<meta name="news_keywords" content="economy, books, celebrities, movies, music, tv, automotive, culture, food and beverage, computing, internet, personal technology, video games, sport, nation, politics, religion, science, environment, geography, space"/>
<meta name="original-source" content="http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/"/>
<link rel="canonical" href="http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Snapchat verso il business dei droni - Giornale"/>
<meta property="og:description" content="giornale, news, notizie di economia, attualità, consumatori, media e comunicazione."/>
<meta property="og:url" content="http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/"/>
<meta property="og:site_name" content="Giornale"/>
<meta property="article:publisher" content="https://www.facebook.com/giornaledotit/"/>
<meta property="article:section" content="2.0"/>
<meta property="article:published_time" content="2017-08-04T09:54:23+02:00"/>
<meta property="og:image" content="http://www.giornale.it/wp-content/uploads/2017/08/snapchat.jpg"/>
<meta property="og:image:width" content="950"/>
<meta property="og:image:height" content="600"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="giornale, news, notizie di economia, attualità, consumatori, media e comunicazione."/>
<meta name="twitter:title" content="Snapchat verso il business dei droni - Giornale"/>
<meta name="twitter:site" content="@ItGiornale"/>
<meta name="twitter:image" content="http://www.giornale.it/wp-content/uploads/2017/08/snapchat.jpg"/>
<meta name="twitter:creator" content="@ItGiornale"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Giornale &raquo; Feed" href="http://www.giornale.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Giornale &raquo; Feed dei commenti" href="http://www.giornale.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Giornale &raquo; Snapchat verso il business dei droni Feed dei commenti" href="http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/feed/"/>
<meta content="Extra v.2.0.65" name="generator"/><style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.giornale.it/wp-content/cache/wpfc-minified/20b923cc4deb53452249072b694b3801/1501829124index.css" media="all"/>
<link rel='https://api.w.org/' href='http://www.giornale.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.giornale.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.giornale.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.8.1"/>
<link rel='shortlink' href='http://www.giornale.it/?p=14032'/>
<link rel="alternate" type="application/json+oembed" href="http://www.giornale.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.giornale.it%2F2017%2F08%2F04%2Fsnapchat-verso-business-dei-droni%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.giornale.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.giornale.it%2F2017%2F08%2F04%2Fsnapchat-verso-business-dei-droni%2F&#038;format=xml"/>
<style media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1;}
.g img{height:auto;}
.g-col{position:relative;float:left;}
.g-col:first-child{margin-left:0;}
.g-col:last-child{margin-right:0;}
.g-1{margin:0 auto;}
.g-4{margin:0px 0px 0px 0px;float:right;clear:right;}
.g-5{margin:0 auto;}
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single{width:100%;margin-left:0;margin-right:0;}
}</style>
<style>.entry-meta{display:none !important;}
.home .entry-meta{display:none;}
.entry-footer{display:none !important;}
.home .entry-footer{display:none;}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1"/>
<style>.si_captcha_small{width:175px;height:45px;padding-top:10px;padding-bottom:10px;}
.si_captcha_large{width:250px;height:60px;padding-top:10px;padding-bottom:10px;}
img#si_image_com{border-style:none;margin:0;padding-right:5px;float:left;}
img#si_image_reg{border-style:none;margin:0;padding-right:5px;float:left;}
img#si_image_log{border-style:none;margin:0;padding-right:5px;float:left;}
img#si_image_side_login{border-style:none;margin:0;padding-right:5px;float:left;}
img#si_image_checkout{border-style:none;margin:0;padding-right:5px;float:left;}
img#si_image_jetpack{border-style:none;margin:0;padding-right:5px;float:left;}
img#si_image_bbpress_topic{border-style:none;margin:0;padding-right:5px;float:left;}
.si_captcha_refresh{border-style:none;margin:0;vertical-align:bottom;}
div#si_captcha_input{display:block;padding-top:15px;padding-bottom:5px;}
label#si_captcha_code_label{margin:0;}
input#si_captcha_code_input{width:65px;}
p#si_captcha_code_p{clear:left;padding-top:10px;}
.si-captcha-jetpack-error{color:#DC3232;}</style>
<?php
add_action('wp_head', 'add_google_font');
function add_google_font() { 
?>
<?php
}
?>
<style>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</style></head>
<body class="post-template-default single single-post postid-14032 single-format-standard et_extra et_fixed_nav et_pb_gutters2 et_primary_nav_dropdown_animation_Default et_fullwidth_secondary_nav et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar unknown">
<div id="page-container" class="page-container">  <header class="header centered">  <div id="top-header"> <div class="container">  <div id="et-secondary-nav" class="et-trending">  <div id="et-trending">  <a id="et-trending-button" href="#" title=""> <span></span> <span></span> <span></span> </a>  <h4 id="et-trending-label"> TRENDING: </h4>  <div id='et-trending-container'> <div id="et-trending-post-9239" class="et-trending-post et-trending-latest"> <a href="http://www.giornale.it/2016/09/19/lesodo-dei-generali/">L&#8217;esodo dei Generali?</a></div><div id="et-trending-post-8976" class="et-trending-post"> <a href="http://www.giornale.it/2016/09/07/arriva-la-verita-quotidiano-belpietro/">Arriva “La Verità”, nuovo quotidiano di Belpietro</a></div><div id="et-trending-post-11628" class="et-trending-post"> <a href="http://www.giornale.it/2017/02/07/viterbo-nasce-nuova-massoneria/">A Viterbo nasce una nuova Massoneria</a></div></div></div></div><div id="et-info">  <ul class="et-extra-social-icons"> <li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/giornaledotit/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a> </li> <li class="et-extra-social-icon twitter"> <a href="https://twitter.com/ItGiornale" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a> </li> <li class="et-extra-social-icon googleplus"> <a href="https://plus.google.com/u/0/+GiornaleItpress" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a> </li> </ul>  <div class="et-top-search"> <form role="search" class="et-search-form" method="get" action="http://www.giornale.it/"> <input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" /> <button class="et-search-submit"></button> </form></div></div></div></div><div id="main-header-wrapper"> <div id="main-header" data-fixed-height="80"> <div class="container">   <a class="logo" href="http://www.giornale.it/" data-fixed-height="51"> <img src="http://www.giornale.it/wp-content/uploads/2016/03/logogrande-1.jpg" alt="Giornale" id="logo"/> </a>  <div id="et-navigation"> <ul id="et-menu" class="nav"><li id="menu-item-6109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6109"><a href="http://giornale.it/">Home</a></li> <li id="menu-item-5951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5951"><a href="http://www.giornale.it/categoria/home/attualita/">Notizie</a> <ul class="sub-menu"> <li id="menu-item-5950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5950"><a href="http://www.giornale.it/categoria/home/news-brevi/">In breve</a></li> <li id="menu-item-5955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5955"><a href="http://www.giornale.it/categoria/home/primo-piano/">Primo piano</a></li> <li id="menu-item-6319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6319"><a href="http://www.giornale.it/categoria/home/attualita/">Attualità</a></li> </ul> </li> <li id="menu-item-5952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5952"><a href="http://www.giornale.it/categoria/home/cultura-e-societa/">Cultura e società</a></li> <li id="menu-item-5983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5983"><a href="http://www.giornale.it/categoria/home/economia/">Economia</a></li> <li id="menu-item-8973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8973"><a href="http://www.giornale.it/categoria/home/media/">Media &#038; comunicazione</a></li> <li id="menu-item-5954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5954"><a href="http://www.giornale.it/categoria/home/consumatori/">Consumatori</a></li> <li id="menu-item-5958" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5958"><a href="http://www.giornale.it/categoria/home/2-0/">2.0</a></li> <li id="menu-item-5953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5953"><a href="http://www.giornale.it/categoria/home/italia-food/">FOOD</a></li> <li id="menu-item-5957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5957"><a href="http://www.giornale.it/categoria/home/salute-benessere/">Salute</a></li> <li id="menu-item-6115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6115"><a href="http://www.giornale.it/viaggi/">Viaggi</a></li> </ul> <div id="et-mobile-navigation"> <span class="show-menu"> <div class="show-menu-button"> <span></span> <span></span> <span></span></div><p>Select Page</p>
</span>
<nav>
</nav></div></div></div></div></div></header>
<div id="main-content"> <div class="container"> <div id="content-area" class="clearfix"> <div class="et_pb_extra_column_main"> <article id="post-14032" class="module single-post-module post-14032 post type-post status-publish format-standard has-post-thumbnail hentry category-2-0 et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard"> <div class="post-header"> <h1 class="entry-title">Snapchat verso il business dei droni</h1> <div class="post-meta vcard"> <p><span class="updated"></span> | <a href="http://www.giornale.it/categoria/home/2-0/" rel="tag">2.0</a> | <a class="comments-link" href="http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span> </span></p></div></div><div class="post-wrap"> <div class="post-content entry-content"> <p style="text-align: justify;"><img class="size-medium wp-image-14033 alignleft" src="http://www.giornale.it/wp-content/uploads/2017/08/snapchat-300x189.jpg" alt="" width="300" height="189" srcset="http://www.giornale.it/wp-content/uploads/2017/08/snapchat-300x189.jpg 300w, http://www.giornale.it/wp-content/uploads/2017/08/snapchat-768x485.jpg 768w, http://www.giornale.it/wp-content/uploads/2017/08/snapchat-400x250.jpg 400w, http://www.giornale.it/wp-content/uploads/2017/08/snapchat.jpg 950w" sizes="(max-width: 300px) 100vw, 300px"/>Le intenzioni di Snap, la compagnia madre dell&#8217;applicazione Snapchat, si fanno sempre più &#8220;serie&#8221; verso il business dei droni. Secondo indiscrezioni riportate dal sito TechCrunch, la società californiana starebbe per acquistare un produttore cinese di droni per una cifra che si aggira intorno a 150-200 milioni di dollari.</p> <p style="text-align: justify;">Zero Zero Robotics, questo il nome della società asiatica, è conosciuta in particolare per aver sviluppato un drone che sfrutta la tecnologia di riconoscimento facciale per scattare foto dall&#8217;alto ai suoi utilizzatori. Snap a inizio anno avrebbe già portato a casa la compagnia californiana Ctrl Me Robotics, pure specializzata in droni.</p> <p style="text-align: justify;">Dopo gli occhiali Spectacles pare proprio che sarà questo il prossimo fronte &#8220;hardware&#8221; del fantasmino giallo. Un orizzonte verso il quale anche la rivale Facebook sembra muoversi. Dopo aver lanciato i visori per la realtà virtuale, ora circolano indiscrezioni non solo su un possibile altoparlante &#8220;smart&#8221; col marchio del social network, ma anche su un dispositivo per video chat, tipo walkie talkie moderno.</p></div></div><div class="post-footer"> <div class="social-icons ed-social-share-icons"> <p class="share-title">Share:</p> <a href="http://www.facebook.com/sharer.php?u=http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/&#038;t=Snapchat%20verso%20il%20business%20dei%20droni" class="social-share-link" title="Share &quot;Snapchat verso il business dei droni&quot; via Facebook" data-network-name="facebook" data-share-title="Snapchat verso il business dei droni" data-share-url="http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/"> <span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span> </a><a href="http://twitter.com/home?status=Snapchat%20verso%20il%20business%20dei%20droni%20http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/" class="social-share-link" title="Share &quot;Snapchat verso il business dei droni&quot; via Twitter" data-network-name="twitter" data-share-title="Snapchat verso il business dei droni" data-share-url="http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/"> <span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover"></span> </a><a href="https://plus.google.com/share?url=http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/&#038;t=Snapchat%20verso%20il%20business%20dei%20droni" class="social-share-link" title="Share &quot;Snapchat verso il business dei droni&quot; via Google +" data-network-name="googleplus" data-share-title="Snapchat verso il business dei droni" data-share-url="http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/"> <span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover"></span> </a><a href="https://www.tumblr.com/share?v=3&#038;u=http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/&#038;t=Snapchat%20verso%20il%20business%20dei%20droni" class="social-share-link" title="Share &quot;Snapchat verso il business dei droni&quot; via Tumblr" data-network-name="tumblr" data-share-title="Snapchat verso il business dei droni" data-share-url="http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/"> <span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover"></span> </a><a href="http://www.pinterest.com/pin/create/button/?url=http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/&#038;description=Snapchat%20verso%20il%20business%20dei%20droni&#038;media=http://www.giornale.it/wp-content/uploads/2017/08/snapchat-150x150.jpg" class="social-share-link" title="Share &quot;Snapchat verso il business dei droni&quot; via Pinterest" data-network-name="pinterest" data-share-title="Snapchat verso il business dei droni" data-share-url="http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/"> <span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover"></span> </a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/&#038;title=Snapchat%20verso%20il%20business%20dei%20droni" class="social-share-link" title="Share &quot;Snapchat verso il business dei droni&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Snapchat verso il business dei droni" data-share-url="http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/"> <span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover"></span> </a><a href="https://bufferapp.com/add?url=http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/&#038;title=Snapchat%20verso%20il%20business%20dei%20droni" class="social-share-link" title="Share &quot;Snapchat verso il business dei droni&quot; via Buffer" data-network-name="buffer" data-share-title="Snapchat verso il business dei droni" data-share-url="http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/"> <span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover"></span> </a><a href="http://www.stumbleupon.com/badge?url=http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/&#038;title=Snapchat%20verso%20il%20business%20dei%20droni" class="social-share-link" title="Share &quot;Snapchat verso il business dei droni&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Snapchat verso il business dei droni" data-share-url="http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/"> <span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover"></span> </a><a href="#" class="social-share-link" title="Share &quot;Snapchat verso il business dei droni&quot; via Email" data-network-name="basic_email" data-share-title="Snapchat verso il business dei droni" data-share-url="http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/"> <span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span> </a><a href="#" class="social-share-link" title="Share &quot;Snapchat verso il business dei droni&quot; via Print" data-network-name="basic_print" data-share-title="Snapchat verso il business dei droni" data-share-url="http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/"> <span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover"></span> </a></div><div class="rating-stars"> <p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="14032" /></div><style id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,
.post-footer .rating-stars #rating-stars img.star-on{background-color:#006000;}</style></div></article>
<nav class="post-nav">
<div class="nav-links clearfix"> <div class="nav-link nav-link-prev"> <a href="http://www.giornale.it/2017/08/04/50-anni-pink-floyd/" rel="prev"><span class="button">Previous</span><span class="title">50 anni con i Pink Floyd</span></a></div><div class="nav-link nav-link-next"></div></div></nav>
<div class="et_extra_other_module author-box vcard"> <div class="author-box-header"> <h3>About The Author</h3></div><div class="author-box-content clearfix"> <div class="author-box-avatar"> <img alt='' src='http://2.gravatar.com/avatar/ba4db0ef567fb416d5922c2e85c5ba26?s=170&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ba4db0ef567fb416d5922c2e85c5ba26?s=340&amp;d=mm&amp;r=g 2x' class='avatar avatar-170 photo' height='170' width='170'/></div><div class="author-box-description"> <h4><a class="author-link url fn" href="http://www.giornale.it/author/giornale/" rel="author" title="View all posts by"></a></h4> <p class="note"></p> <ul class="social-icons"> </ul></div></div></div><div class="et_extra_other_module related-posts"> <div class="related-posts-header"> <h3>Related Posts</h3></div><div class="related-posts-content clearfix"> <div class="related-post"> <div class="featured-image"><a href="http://www.giornale.it/2017/06/16/stop-whatsapp-sui-vecchi-smartphone-quali/" title="Stop WhatsApp sui vecchi smartphone: ecco quali" class="post-thumbnail"> <img src="http://www.giornale.it/wp-content/uploads/2017/06/smartphone_whatsapp_rit_fg-400x264.jpg" alt="Stop WhatsApp sui vecchi smartphone: ecco quali"/><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://www.giornale.it/2017/06/16/stop-whatsapp-sui-vecchi-smartphone-quali/">Stop WhatsApp sui vecchi smartphone: ecco quali</a></h4>
<p class="date"><span class="updated"></span></p></div><div class="related-post"> <div class="featured-image"><a href="http://www.giornale.it/2016/05/19/la-sfida-globale-google-assistente-vocale-chat/" title="La sfida globale di Google: assistente vocale e chat" class="post-thumbnail"> <img src="http://www.giornale.it/wp-content/uploads/2016/05/allo-440x264.jpg" alt="La sfida globale di Google: assistente vocale e chat"/><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://www.giornale.it/2016/05/19/la-sfida-globale-google-assistente-vocale-chat/">La sfida globale di Google: assistente vocale e chat</a></h4>
<p class="date"><span class="updated"></span></p></div><div class="related-post"> <div class="featured-image"><a href="http://www.giornale.it/2016/09/07/10-anni-rallenta-mercato-degli-smartphone/" title="Dopo 10 anni rallenta il mercato degli smartphone" class="post-thumbnail"> <img src="http://www.giornale.it/wp-content/uploads/2015/04/SMARTPHONE.jpg" alt="Dopo 10 anni rallenta il mercato degli smartphone"/><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://www.giornale.it/2016/09/07/10-anni-rallenta-mercato-degli-smartphone/">Dopo 10 anni rallenta il mercato degli smartphone</a></h4>
<p class="date"><span class="updated"></span></p></div><div class="related-post"> <div class="featured-image"><a href="http://www.giornale.it/2015/03/02/sony-lancia-l-m4-acqua/" title="Sony lancia l’M4 Acqua" class="post-thumbnail"> <img src="http://www.giornale.it/wp-content/uploads/2015/03/M4Acqua.png" alt="Sony lancia l’M4 Acqua"/><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://www.giornale.it/2015/03/02/sony-lancia-l-m4-acqua/">Sony lancia l’M4 Acqua</a></h4>
<p class="date"><span class="updated"></span></p></div></div></div><section id="comment-wrap">
<div id="comments" class="nocomments"></div><div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/04/snapchat-verso-business-dei-droni/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.giornale.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="si_captcha_small"><img id="si_image_com" src="http://www.giornale.it/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=Gzh57NcHLZZnwHTB" width="132" height="45" alt="CAPTCHA" title="CAPTCHA"/>
<input id="si_code_com" name="si_code_com" type="hidden"  value="Gzh57NcHLZZnwHTB" />
<div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.giornale.it/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
<img class="si_captcha_refresh" src="http://www.giornale.it/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();"/></a></div></div><p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Codice CAPTCHA</label><span class="required"> *</span>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14032' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="85701eaf16" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p>			</form></div></section></div><div class="et_pb_extra_column_sidebar"> <div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries"> <h4 class="widgettitle">Ultime notizie</h4> <ul class="widget_list"> <li> <a href="http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/" title="Snapchat verso il business dei droni" class="widget_list_thumbnail"> <img src="http://www.giornale.it/wp-content/uploads/2017/08/snapchat-150x150.jpg" alt="Snapchat verso il business dei droni"/> </a> <div class="post_info"> <a href="http://www.giornale.it/2017/08/04/snapchat-verso-business-dei-droni/" class="title">Snapchat verso il business dei droni</a> <div class="post-meta"> <span class="updated"></span> | <a href="http://www.giornale.it/categoria/home/2-0/" rel="tag">2.0</a></div></div></li>
<li> <a href="http://www.giornale.it/2017/08/04/50-anni-pink-floyd/" title="50 anni con i Pink Floyd" class="widget_list_thumbnail"> <img src="http://www.giornale.it/wp-content/uploads/2017/08/pinkfloyd-150x150.jpg" alt="50 anni con i Pink Floyd"/> </a> <div class="post_info"> <a href="http://www.giornale.it/2017/08/04/50-anni-pink-floyd/" class="title">50 anni con i Pink Floyd</a> <div class="post-meta"> <span class="updated"></span> | <a href="http://www.giornale.it/categoria/home/cultura-e-societa/" rel="tag">Cultura e società</a></div></div></li>
<li> <a href="http://www.giornale.it/2017/08/04/xiaomi-lancia-la-sfida-apple-sui-dispositivi-indossabili/" title="Xiaomi lancia la sfida a Apple sui dispositivi indossabili" class="widget_list_thumbnail"> <img src="http://www.giornale.it/wp-content/uploads/2017/08/miband2_1-150x150.jpg" alt="Xiaomi lancia la sfida a Apple sui dispositivi indossabili"/> </a> <div class="post_info"> <a href="http://www.giornale.it/2017/08/04/xiaomi-lancia-la-sfida-apple-sui-dispositivi-indossabili/" class="title">Xiaomi lancia la sfida a Apple sui dispositivi indossabili</a> <div class="post-meta"> <span class="updated"></span> | <a href="http://www.giornale.it/categoria/home/2-0/" rel="tag">2.0</a></div></div></li>
<li> <a href="http://www.giornale.it/2017/08/04/trenitalia-multata-biglietti-low-cost-nascosti/" title="Trenitalia multata per biglietti low-cost &#8220;nascosti&#8221;" class="widget_list_thumbnail"> <img src="http://www.giornale.it/wp-content/uploads/2017/08/frecciarossa-trenitalia-150x150.jpg" alt="Trenitalia multata per biglietti low-cost &#8220;nascosti&#8221;"/> </a> <div class="post_info"> <a href="http://www.giornale.it/2017/08/04/trenitalia-multata-biglietti-low-cost-nascosti/" class="title">Trenitalia multata per biglietti low-cost &#8220;nascosti&#8221;</a> <div class="post-meta"> <span class="updated"></span> | <a href="http://www.giornale.it/categoria/home/primo-piano/" rel="tag">Primo piano</a></div></div></li>
<li> <a href="http://www.giornale.it/2017/08/04/motociclismo-morto-angel-nieto/" title="Motociclismo: è morto Angel Nieto" class="widget_list_thumbnail"> <img src="http://www.giornale.it/wp-content/uploads/2017/08/motogp-qatari-gp-2010-angel-nieto-150x150.jpg" alt="Motociclismo: è morto Angel Nieto"/> </a> <div class="post_info"> <a href="http://www.giornale.it/2017/08/04/motociclismo-morto-angel-nieto/" class="title">Motociclismo: è morto Angel Nieto</a> <div class="post-meta"> <span class="updated"></span> | <a href="http://www.giornale.it/categoria/home/news-brevi/" rel="tag">In breve</a></div></div></li>
</ul></div><div id="et_ads-4" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">Advertising</h4> <div class="widget_content clearfix"> <div class="etad"> <a href="http://www.auto-doc.it" target="_blank"> <img src="http://www.giornale.it/img/auto-doc.gif" alt="http://www.AUTO-doc.IT"/> </a></div></div></div><div id="ajdg_grpwidgets-2" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-1"><div class="g-single a-16"><a class="gofollow" data-track="MTYsMSwxLDYw" href="http://www.giornale.it/ricerca-agenti/"><img src="http://www.giornale.it/wp-content/uploads/2017/08/ricercaagenti.jpg"/></a></div></div></div><div id="ajdg_grpwidgets-3" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-1"><div class="g-single a-3"><a class="gofollow" data-track="MywxLDEsNjA="href="http://www.akeaedizioni.it/procedura-di-pubblicazione/"><img src="http://www.giornale.it/wp-content/uploads/2016/11/941c348c7be48cf85e0f2f0f2cfa46aa.jpg"/></a></div></div></div><div id="ajdg_grpwidgets-4" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-1"><div class="g-single a-16"><a class="gofollow" data-track="MTYsMSwxLDYw" href="http://www.giornale.it/ricerca-agenti/"><img src="http://www.giornale.it/wp-content/uploads/2017/08/ricercaagenti.jpg"/></a></div></div></div><div id="ajdg_grpwidgets-5" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-5"><div class="g-single a-6"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-1460860079209741"
data-ad-slot="8264697900"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div></div></div><footer id="footer" class="footer_columns_1">
<div class="container"> <div class="et_pb_extra_row container-width-change-notify"> <div class="et_pb_extra_column odd column-1"> <div id="ajdg_grpwidgets-6" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-6"><div class="g-single a-12"><a class="gofollow" data-track="MTIsNiwxLDYw" href="http://www.akeaedizioni.it"><img src="http://www.giornale.it/wp-content/uploads/2016/11/akea970x90.jpg"/></a></div></div></div></div></div></div><div id="footer-bottom"> <div class="container">  <p id="footer-info">Designed by <a href="http://www.sbccom.it" title="SBC">SBC Communic@tion</a> | Powered by <a href="http://www.sbccom.it">SBC</a></p>  <div id="footer-nav"> <ul class="et-extra-social-icons"> <li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/giornaledotit/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a> </li> <li class="et-extra-social-icon twitter"> <a href="https://twitter.com/ItGiornale" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a> </li> <li class="et-extra-social-icon googleplus"> <a href="https://plus.google.com/u/0/+GiornaleItpress" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a> </li> </ul></div></div></div></footer></div><span title="Back To Top" id="back_to_top"></span>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-35485879-1', 'auto'); ga('send', 'pageview');</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noiriteniamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a><a href="http://www.giornale.it/cookiepolicy.html" target="_blank" id="cn-more-info" class="button bootstrap">Leggi di più</a></div></div><link rel='stylesheet' id='extra-fonts-css' href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all'/>
<script>var click_object={"ajax_url":"http:\/\/www.giornale.it\/wp-admin\/admin-ajax.php"};</script>
<script>var cnArgs={"ajaxurl":"http:\/\/www.giornale.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};</script>
<!--[if lt IE 9]><script src="//www.giornale.it/wp-content/cache/wpfc-minified/ba92253f5fa293745d9f1b76466c2540/1501145048index.js" type="text/javascript"></script><![endif]-->
<script>document.documentElement.className='js';</script>
<script>var et_site_url='http://www.giornale.it';var et_post_id='14032';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script>
<script src='//www.giornale.it/wp-content/cache/wpfc-minified/8d4ebbabd1302def9a18fd9c6d7ecbdf/1501145048index.js' type="text/javascript"></script>
<script>WebFontConfig={
google: { families: [ 'Comfortaa::latin' ] }};
(function(){
var wf=document.createElement('script');
wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
wf.type='text/javascript';
wf.async='true';
var s=document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(wf, s);
})();</script>
<script src='//www.giornale.it/wp-content/cache/wpfc-minified/96fd5c16ee753221633508bcf5a24e61/1501829124index.js' type="text/javascript"></script>
<script>var EXTRA={"images_uri":"http:\/\/www.giornale.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.giornale.it\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"7ac3504ca6","timeline_nonce":"3e8ee26fcd","blog_feed_nonce":"7d97d0a54d","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};
var et_shortcodes_strings={"previous":"Previous","next":"Next"};
var et_pb_custom={"ajaxurl":"http:\/\/www.giornale.it\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.giornale.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.giornale.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"b82b60546c","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"bee9f49251","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"14032","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};</script>
<script src='//www.giornale.it/wp-content/cache/wpfc-minified/04e8b06bf7ca58113305594ab6bbc355/1501829134index.js' type="text/javascript"></script>
<script>jQuery(document).ready(function(){if(jQuery.fn.gslider){
}});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.giornale.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.50522518157959 seconds, on 04-08-17 9:54:47 -->