<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="http://www.giornale.it/xmlrpc.php"/>
<title>Elezioni in Francia, Macron stravince - Giornale</title>
<meta name="description" content="giornale, news, notizie di economia, attualità, consumatori, media e comunicazione."/>
<meta name="news_keywords" content="economy, books, celebrities, movies, music, tv, automotive, culture, food and beverage, computing, internet, personal technology, video games, sport, nation, politics, religion, science, environment, geography, space"/>
<meta name="original-source" content="http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/"/>
<link rel="canonical" href="http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Elezioni in Francia, Macron stravince - Giornale"/>
<meta property="og:description" content="giornale, news, notizie di economia, attualità, consumatori, media e comunicazione."/>
<meta property="og:url" content="http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/"/>
<meta property="og:site_name" content="Giornale"/>
<meta property="article:publisher" content="https://www.facebook.com/giornaledotit/"/>
<meta property="article:section" content="Attualità"/>
<meta property="article:published_time" content="2017-06-19T09:17:38+02:00"/>
<meta property="og:image" content="http://www.giornale.it/wp-content/uploads/2017/06/macron_afp_23.jpg"/>
<meta property="og:image:width" content="400"/>
<meta property="og:image:height" content="267"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="giornale, news, notizie di economia, attualità, consumatori, media e comunicazione."/>
<meta name="twitter:title" content="Elezioni in Francia, Macron stravince - Giornale"/>
<meta name="twitter:site" content="@ItGiornale"/>
<meta name="twitter:image" content="http://www.giornale.it/wp-content/uploads/2017/06/macron_afp_23.jpg"/>
<meta name="twitter:creator" content="@ItGiornale"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Giornale &raquo; Feed" href="http://www.giornale.it/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Giornale &raquo; Feed dei commenti" href="http://www.giornale.it/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Giornale &raquo; Elezioni in Francia, Macron stravince Feed dei commenti" href="http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/feed/"/>
<meta content="Extra v.2.0.50" name="generator"/><style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//www.giornale.it/wp-content/cache/wpfc-minified/594f4709fee2baa2bb8692509675d8a7/1497856272index.css" media="all"/>
<link rel='https://api.w.org/' href='http://www.giornale.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.giornale.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.giornale.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.8"/>
<link rel='shortlink' href='http://www.giornale.it/?p=13035'/>
<link rel="alternate" type="application/json+oembed" href="http://www.giornale.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.giornale.it%2F2017%2F06%2F19%2Felezioni-francia-macron-stravince%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.giornale.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.giornale.it%2F2017%2F06%2F19%2Felezioni-francia-macron-stravince%2F&#038;format=xml"/>
<style media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1;}
.g img{height:auto;}
.g-col{position:relative;float:left;}
.g-col:first-child{margin-left:0;}
.g-col:last-child{margin-right:0;}
.g-1{margin:0 auto;}
.g-4{margin:0px 0px 0px 0px;float:right;clear:right;}
.g-5{margin:0 auto;}
@media only screen and (max-width: 480px) {
.g-col, .g-dyn, .g-single{width:100%;margin-left:0;margin-right:0;}
}</style>
<style>.entry-meta{display:none !important;}
.home .entry-meta{display:none;}
.entry-footer{display:none !important;}
.home .entry-footer{display:none;}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1"/>
<style id="extra-dynamic-styles-accent_color-color">.widget_et_recent_tweets .widget_list a,
.widget_et_recent_tweets .et-extra-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon,
.widget_et_recent_tweets .widget-footer .et-extra-social-icon::before,
.project-details .project-details-title,
.et_filterable_portfolio .filterable_portfolio_filter a.current,
.et_extra_layout .et_pb_column .module-head h1,
.et_pb_extra_column .module-head h1,
#portfolio_filter a.current,
.woocommerce div.product div.summary .product_meta a,
.woocommerce-page div.product div.summary .product_meta a,
.et_pb_widget.woocommerce .product_list_widget li .amount,
.et_pb_widget li a:hover, .et_pb_widget.woocommerce .product_list_widget li a:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title:hover,
.et_pb_widget.widget_et_recent_videos .widget_list .title.active,
.woocommerce .woocommerce-info:before{color:#006000;}</style>
<style id="extra-dynamic-styles-accent_color-background-color">.single .score-bar,
.widget_et_recent_reviews .review-breakdowns .score-bar,
.et_pb_extra_module .posts-list article .post-thumbnail,
.et_extra_other_module .posts-list article .post-thumbnail,
.et_pb_widget .widget_list_portrait,
.et_pb_widget .widget_list_thumbnail,
.quote-format,
.link-format,
.audio-format .audio-wrapper,
.paginated .pagination li.active,
.score-bar,
.review-summary-score-box,
.post-footer .rating-stars #rating-stars img.star-on,
.post-footer .rating-stars #rated-stars img.star-on,
.author-box-module .author-box-avatar,
.timeline-menu li.active a:before,
.woocommerce div.product form.cart .button,
.woocommerce-page div.product form.cart .button,
.woocommerce div.product form.cart .read-more-button,
.woocommerce-page div.product form.cart .read-more-button,
.woocommerce div.product form.cart .post-nav .nav-links .button,
.woocommerce-page div.product form.cart .post-nav .nav-links .button,
.woocommerce .woocommerce-message, .woocommerce-page .woocommerce-message{background-color:#006000;}</style>
<style id="extra-dynamic-styles-accent_color-border-color">#et-menu > li > ul,
#et-menu li > ul,
#et-menu > li > ul > li > ul,
.et-top-search-primary-menu-item .et-top-search,
.et_pb_module,
.module,
.page article,
.authors-page .page,
#timeline-sticky-header,
.et_extra_other_module,
.woocommerce .woocommerce-info{border-color:#006000;}</style>
<style id="extra-dynamic-styles-body_heading_font-font-family">h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a{font-family:'Comfortaa', cursive;}</style>
<style id="extra-dynamic-styles-body_link_color-color">a,
a:visited,
.post-content a,
.et_pb_pagebuilder_layout .et_pb_blurb_container p a,
.et_pb_pagebuilder_layout .et_pb_code a,
.et_pb_pagebuilder_layout .et_pb_promo_description a,
.et_pb_pagebuilder_layout .et_pb_newsletter_description a,
.et_pb_pagebuilder_layout .et_pb_team_member_description > a,
.et_pb_pagebuilder_layout .et_pb_pricing li a,
.et_pb_pagebuilder_layout .et_pb_slide_content a,
.et_pb_pagebuilder_layout .et_pb_tab a,
.et_pb_pagebuilder_layout .et_pb_text a,
.et_pb_pagebuilder_layout .et_pb_toggle_content a,
.et_pb_pagebuilder_layout .et_pb_fullwidth_code a{color:#006600;}</style>
<style id="extra-dynamic-styles-heading_text_color-color">h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a{color:#006600;}</style>
<style id="extra-dynamic-styles-background_color-background-color">#page-container{background-color:#ffffff;}</style>
<style id="extra-dynamic-styles-primary_nav_font_size-font-size">#et-menu li a{font-size:15px;}</style>
<style id="extra-dynamic-styles-primary_nav_font-font-family">#et-menu li{font-family:'Comfortaa', cursive;}</style>
<style id="extra-dynamic-styles-primary_nav_text_color-color">#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after{color:rgba(0,0,0,0.6);}</style>
<style id="extra-dynamic-styles-primary_nav_active_link_color-color">#et-menu > li > a:hover,
#et-menu > li.menu-item-has-children > a:hover:after,
#et-menu > li.mega-menu-featured > a:hover:after,
#et-navigation > ul#et-menu > li.current-menu-item > a,
#et-navigation > ul#et-menu > li.current_page_item > a,
#et-extra-mobile-menu > li.mega-menu-featured > a:hover:after,
#et-extra-mobile-menu > li.current-menu-item > a,
#et-extra-mobile-menu > li.current_page_item > a,
#et-extra-mobile-menu > li > a:hover{color:#006600;}</style>
<style id="extra-dynamic-styles-primary_nav_active_link_color-background-color">#et-navigation > ul > li > a:before{background-color:#006600;}</style>
<style id="extra-dynamic-styles-primary_nav_background_color-background-color">#main-header{background-color:#ffffff;}</style>
<style id="extra-dynamic-styles-secondary_nav_background_color-background-color">#top-header{background-color:#006000;}</style>
<style id="extra-dynamic-styles-secondary_nav_dropdown_background_color-background-color">#et-secondary-nav #et-secondary-menu{background-color:#006000;}</style>
<style id="extra-dynamic-styles-fixed_primary_nav_background_color-background-color">.et-fixed-header #main-header{background-color:#ffffff;}</style>
<style id="extra-dynamic-styles-button_text_color-color">#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"],
.et_pb_button{color:#ffffff;}</style>
<style id="extra-dynamic-styles-button_background_color-background-color">#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"],
.et_pb_button{background-color:#006000;}</style>
<style id="extra-dynamic-styles-button_border_width-border-width">#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"],
.et_pb_button{border-width:2px;}</style>
<style id="extra-dynamic-styles-button_border_color-border-color">#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"],
.et_pb_button{border-color:#000000;}</style>
<style id="extra-dynamic-styles-button_font-font-family">#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"],
.et_pb_button{font-family:'Bitter', Georgia, "Times New Roman", serif;}</style>
<style id="extra-dynamic-styles-et_pb_slider-padding-padding-top-bottom">.et_pb_slider_fullwidth_off .et_pb_slide_description{padding-top:21%;padding-bottom:21%;}</style>
<style id="extra-dynamic-styles-et_pb_slider-header_font_size-font-size">.et_pb_slider_fullwidth_off .et_pb_slide_description h2{font-size:22px;}</style>
<style id="extra-dynamic-styles-extra_nav_height_value">@media only screen and (min-width: 768px) {
#main-header .logo{height:157px;margin:0px 0;}
.header.left-right #et-navigation > ul > li > a{padding-bottom:71px;}
}
@media only screen and (min-width: 768px) {
.et-fixed-header #main-header .logo{height:40.8px;margin:19.6px 0;}
.et-fixed-header .header.left-right #et-navigation > ul > li > a{padding-bottom:32px;}
}</style>
<style>.si_captcha_small{width:175px;height:45px;padding-top:10px;padding-bottom:10px;}
.si_captcha_large{width:250px;height:60px;padding-top:10px;padding-bottom:10px;}
img#si_image_com{border-style:none;margin:0;padding-right:5px;float:left;}
img#si_image_reg{border-style:none;margin:0;padding-right:5px;float:left;}
img#si_image_log{border-style:none;margin:0;padding-right:5px;float:left;}
img#si_image_side_login{border-style:none;margin:0;padding-right:5px;float:left;}
img#si_image_checkout{border-style:none;margin:0;padding-right:5px;float:left;}
img#si_image_jetpack{border-style:none;margin:0;padding-right:5px;float:left;}
img#si_image_bbpress_topic{border-style:none;margin:0;padding-right:5px;float:left;}
.si_captcha_refresh{border-style:none;margin:0;vertical-align:bottom;}
div#si_captcha_input{display:block;padding-top:15px;padding-bottom:5px;}
label#si_captcha_code_label{margin:0;}
input#si_captcha_code_input{width:65px;}
p#si_captcha_code_p{clear:left;padding-top:10px;}
.si-captcha-jetpack-error{color:#DC3232;}</style>
<style>img.crazy_lazy{opacity:0}</style>		<style id="wp-custom-css">.et_pb_widget .widgettitle{background:#006000;}
.author-box{display:none;}
.et_pb_extra_module .posts-list article .post-thumbnail, .et_extra_other_module .posts-list article .post-thumbnail{height:auto;}
.related-post .featured-image img{height:150px;}
.post-header{text-align:left;}
.posts-blog-feed-module .excerpt p{text-align:justify;}</style>
</head>
<body class="post-template-default single single-post postid-13035 single-format-standard et_extra et_fixed_nav et_pb_gutters2 et_primary_nav_dropdown_animation_Default et_fullwidth_secondary_nav et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar gecko">
<div id="page-container" class="page-container">  <header class="header centered">  <div id="top-header"> <div class="container">  <div id="et-secondary-nav" class="et-trending">  <div id="et-trending">  <a id="et-trending-button" href="#" title=""> <span></span> <span></span> <span></span> </a>  <h4 id="et-trending-label"> TRENDING: </h4>  <div id='et-trending-container'> <div id="et-trending-post-9239" class="et-trending-post et-trending-latest"> <a href="http://www.giornale.it/2016/09/19/lesodo-dei-generali/">L&#8217;esodo dei Generali?</a></div><div id="et-trending-post-8976" class="et-trending-post"> <a href="http://www.giornale.it/2016/09/07/arriva-la-verita-quotidiano-belpietro/">Arriva “La Verità”, nuovo quotidiano di Belpietro</a></div><div id="et-trending-post-7046" class="et-trending-post"> <a href="http://www.giornale.it/2016/04/26/gen-mori-la-verita-regeni-andrebbe-cercata-inghilterra/">Il Gen. Mori: la verità su Regeni andrebbe cercata in I...</a></div></div></div></div><div id="et-info">  <ul class="et-extra-social-icons"> <li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/giornaledotit/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a> </li> <li class="et-extra-social-icon twitter"> <a href="https://twitter.com/ItGiornale" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a> </li> <li class="et-extra-social-icon googleplus"> <a href="https://plus.google.com/u/0/+GiornaleItpress" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a> </li> </ul>  <div class="et-top-search"> <form role="search" class="et-search-form" method="get" action="http://www.giornale.it/"> <input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" /> <button class="et-search-submit"></button> </form></div></div></div></div><div id="main-header-wrapper"> <div id="main-header" data-fixed-height="80"> <div class="container">   <a class="logo" href="http://www.giornale.it/" data-fixed-height="51"> <img src="http://www.giornale.it/wp-content/uploads/2016/03/logogrande-1.jpg" alt="Giornale" id="logo"/> </a>  <div id="et-navigation"> <ul id="et-menu" class="nav"><li id="menu-item-6109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6109"><a href="http://giornale.it/">Home</a></li> <li id="menu-item-5951" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5951"><a href="http://www.giornale.it/categoria/home/attualita/">Notizie</a> <ul class="sub-menu"> <li id="menu-item-5950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5950"><a href="http://www.giornale.it/categoria/home/news-brevi/">In breve</a></li> <li id="menu-item-5955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5955"><a href="http://www.giornale.it/categoria/home/primo-piano/">Primo piano</a></li> <li id="menu-item-6319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6319"><a href="http://www.giornale.it/categoria/home/attualita/">Attualità</a></li> </ul> </li> <li id="menu-item-5952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5952"><a href="http://www.giornale.it/categoria/home/cultura-e-societa/">Cultura e società</a></li> <li id="menu-item-5983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5983"><a href="http://www.giornale.it/categoria/home/economia/">Economia</a></li> <li id="menu-item-8973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8973"><a href="http://www.giornale.it/categoria/home/media/">Media &#038; comunicazione</a></li> <li id="menu-item-5954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5954"><a href="http://www.giornale.it/categoria/home/consumatori/">Consumatori</a></li> <li id="menu-item-5958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5958"><a href="http://www.giornale.it/categoria/home/2-0/">2.0</a></li> <li id="menu-item-5953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5953"><a href="http://www.giornale.it/categoria/home/italia-food/">FOOD</a></li> <li id="menu-item-5957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5957"><a href="http://www.giornale.it/categoria/home/salute-benessere/">Salute</a></li> <li id="menu-item-6115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6115"><a href="http://www.giornale.it/viaggi/">Viaggi</a></li> </ul> <div id="et-mobile-navigation"> <span class="show-menu"> <div class="show-menu-button"> <span></span> <span></span> <span></span></div><p>Select Page</p>
</span>
<nav>
</nav></div></div></div></div></div></header>
<div id="main-content"> <div class="container"> <div id="content-area" class="clearfix"> <div class="et_pb_extra_column_main"> <article id="post-13035" class="module single-post-module post-13035 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita et-doesnt-have-featured_image et-has-post-format-content et_post_format-et-post-format-standard"> <div class="post-header"> <h1 class="entry-title">Elezioni in Francia, Macron stravince</h1> <div class="post-meta vcard"> <p><span class="updated"></span> | <a href="http://www.giornale.it/categoria/home/attualita/" rel="tag">Attualità</a> | <a class="comments-link" href="http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span> <span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span> </span></p></div></div><div class="post-wrap"> <div class="post-content entry-content"> <p style="text-align: justify;"><img style="display:none" class="crazy_lazy size-medium wp-image-12944 alignleft" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="data-src="http://www.giornale.it/wp-content/uploads/2017/06/macron_afp_23-300x200.jpg" alt="" width="300" height="200" srcset="http://www.giornale.it/wp-content/uploads/2017/06/macron_afp_23-300x200.jpg 300w, http://www.giornale.it/wp-content/uploads/2017/06/macron_afp_23.jpg 400w" sizes="(max-width: 300px) 100vw, 300px"/><noscript><img class="size-medium wp-image-12944 alignleft" src="http://www.giornale.it/wp-content/uploads/2017/06/macron_afp_23-300x200.jpg" alt="" width="300" height="200" srcset="http://www.giornale.it/wp-content/uploads/2017/06/macron_afp_23-300x200.jpg 300w, http://www.giornale.it/wp-content/uploads/2017/06/macron_afp_23.jpg 400w" sizes="(max-width: 300px) 100vw, 300px"/></noscript>Il presidente francese Emmanuel Macron stravince alle elezioni legislative in Francia. Secondo le proiezioni di Elabe, a En Marche! vanno tra i 395 e i 425 seggi su 577, ai Republicains tra i 95 e i 122, ai socialisti tra i 27 e i 35, alla Sinistra radicale tra i 10 e i 16, al Front National tra i 4 e i 6. Secondo l&#8217;istituto Ipsos, invece, En Marche! si fermerebbe a 355 seggi, i Republicains sarebbero a 125, il Partito socialista a 49, la France Insoumise di Jean-Luc Melenchon a 30, il Front National a 8.</p> <p style="text-align: justify;">Dati da <b>minimi storici per l&#8217;affluenza alle urne</b>. Alle 17 infatti aveva votato il 35,3% degli aventi diritto, secondo i dati diffusi dal ministero dell&#8217;Interno francese. La scorsa settimana, per il primo turno, alla stessa ora aveva votato il 40,7% mentre alle ultime legislative del 2012 il 46%.</p> <p style="text-align: justify;"><strong>Marine Le Pen entra per la prima volta in Parlamento</strong></p> <p style="text-align: justify;">Gli elettori francesi hanno dato &#8220;una chiara maggioranza al presidente della Repubblica e al governo&#8221; ha commentato il primo ministro francese Edouard Philippe. &#8220;Questa maggioranza avrà una missione: lavorare per la Francia&#8221;, ha detto Philippe.</p> <p style="text-align: justify;">Quanto all&#8217;affluenza flop, &#8220;l&#8217;astensione non è mai una buona notizia per la democrazia, e il governo la interpreta come un vincolo a fare bene. E&#8217; arrivato il momento di lavorare. Questa maggioranza sarà compatta dietro al governo per tradurre in realtà il programma del presidente&#8221;.</p> <p style="text-align: justify;">Il segretario generale del Partito socialista francese, Jean-Christophe Cambadélis, si è dimesso dopo il tonfo alle elezioni. &#8220;La sconfitta della sinistra non può essere sottovalutata&#8221;, ha dichiarato, sottolineando che occorre dare il via a &#8220;un nuovo ciclo&#8221;, che abbia al centro &#8220;stato sociale e l&#8217;espansione di libertà individuali&#8221;.</p></div></div><div class="post-footer"> <div class="social-icons ed-social-share-icons"> <p class="share-title">Share:</p> <a href="http://www.facebook.com/sharer.php?u=http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/&#038;t=Elezioni%20in%20Francia%2C%20Macron%20stravince" class="social-share-link" title="Share &quot;Elezioni in Francia, Macron stravince&quot; via Facebook" data-network-name="facebook" data-share-title="Elezioni in Francia, Macron stravince" data-share-url="http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/"> <span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span> </a><a href="http://twitter.com/home?status=Elezioni%20in%20Francia%2C%20Macron%20stravince%20http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/" class="social-share-link" title="Share &quot;Elezioni in Francia, Macron stravince&quot; via Twitter" data-network-name="twitter" data-share-title="Elezioni in Francia, Macron stravince" data-share-url="http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/"> <span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover"></span> </a><a href="https://plus.google.com/share?url=http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/&#038;t=Elezioni%20in%20Francia%2C%20Macron%20stravince" class="social-share-link" title="Share &quot;Elezioni in Francia, Macron stravince&quot; via Google +" data-network-name="googleplus" data-share-title="Elezioni in Francia, Macron stravince" data-share-url="http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/"> <span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover"></span> </a><a href="https://www.tumblr.com/share?v=3&#038;u=http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/&#038;t=Elezioni%20in%20Francia%2C%20Macron%20stravince" class="social-share-link" title="Share &quot;Elezioni in Francia, Macron stravince&quot; via Tumblr" data-network-name="tumblr" data-share-title="Elezioni in Francia, Macron stravince" data-share-url="http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/"> <span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover"></span> </a><a href="http://www.pinterest.com/pin/create/button/?url=http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/&#038;description=Elezioni%20in%20Francia%2C%20Macron%20stravince&#038;media=http://www.giornale.it/wp-content/uploads/2017/06/macron_afp_23-150x150.jpg" class="social-share-link" title="Share &quot;Elezioni in Francia, Macron stravince&quot; via Pinterest" data-network-name="pinterest" data-share-title="Elezioni in Francia, Macron stravince" data-share-url="http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/"> <span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover"></span> </a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/&#038;title=Elezioni%20in%20Francia%2C%20Macron%20stravince" class="social-share-link" title="Share &quot;Elezioni in Francia, Macron stravince&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Elezioni in Francia, Macron stravince" data-share-url="http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/"> <span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover"></span> </a><a href="https://bufferapp.com/add?url=http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/&#038;title=Elezioni%20in%20Francia%2C%20Macron%20stravince" class="social-share-link" title="Share &quot;Elezioni in Francia, Macron stravince&quot; via Buffer" data-network-name="buffer" data-share-title="Elezioni in Francia, Macron stravince" data-share-url="http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/"> <span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover"></span> </a><a href="http://www.stumbleupon.com/badge?url=http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/&#038;title=Elezioni%20in%20Francia%2C%20Macron%20stravince" class="social-share-link" title="Share &quot;Elezioni in Francia, Macron stravince&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Elezioni in Francia, Macron stravince" data-share-url="http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/"> <span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover"></span> </a><a href="#" class="social-share-link" title="Share &quot;Elezioni in Francia, Macron stravince&quot; via Email" data-network-name="basic_email" data-share-title="Elezioni in Francia, Macron stravince" data-share-url="http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/"> <span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span> </a><a href="#" class="social-share-link" title="Share &quot;Elezioni in Francia, Macron stravince&quot; via Print" data-network-name="basic_print" data-share-title="Elezioni in Francia, Macron stravince" data-share-url="http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/"> <span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover"></span> </a></div><div class="rating-stars"> <p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="13035" /></div><style id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,
.post-footer .rating-stars #rating-stars img.star-on{background-color:#006000;}</style></div></article>
<nav class="post-nav">
<div class="nav-links clearfix"> <div class="nav-link nav-link-prev"> <a href="http://www.giornale.it/2017/06/19/terrore-londra-furgone-folla-finsbury-park/" rel="prev"><span class="button">Previous</span><span class="title">Terrore a Londra, furgone su folla a Finsbury park</span></a></div><div class="nav-link nav-link-next"> <a href="http://www.giornale.it/2017/06/19/infedeli-andrebbe-tagliata-gola-arrestato-iracheno-crotone/" rel="next"><span class="button">Next</span><span class="title">&#8220;A infedeli andrebbe tagliata gola&#8221;, arrestato iracheno a Crotone</span></a></div></div></nav>
<div class="et_extra_other_module author-box vcard"> <div class="author-box-header"> <h3>About The Author</h3></div><div class="author-box-content clearfix"> <div class="author-box-avatar"> <img alt='' src='http://0.gravatar.com/avatar/34565e8259535aaf8410d8e21cc35741?s=170&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/34565e8259535aaf8410d8e21cc35741?s=340&amp;d=mm&amp;r=g 2x' class='avatar avatar-170 photo' height='170' width='170'/></div><div class="author-box-description"> <h4><a class="author-link url fn" href="http://www.giornale.it/author/laredazione/" rel="author" title="View all posts by"></a></h4> <p class="note"></p> <ul class="social-icons"> </ul></div></div></div><div class="et_extra_other_module related-posts"> <div class="related-posts-header"> <h3>Related Posts</h3></div><div class="related-posts-content clearfix"> <div class="related-post"> <div class="featured-image"><a href="http://www.giornale.it/2014/06/16/l-atroce-confessione-del-delitto-di-motta-visconti/" title="L’atroce confessione del delitto di Motta Visconti" class="post-thumbnail"> <img src="http://www.giornale.it/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="L’atroce confessione del delitto di Motta Visconti"/><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://www.giornale.it/2014/06/16/l-atroce-confessione-del-delitto-di-motta-visconti/">L’atroce confessione del delitto di Motta Visconti</a></h4>
<p class="date"><span class="updated"></span></p></div><div class="related-post"> <div class="featured-image"><a href="http://www.giornale.it/2014/10/13/fisco-italia-paese-di-delatori/" title="Fisco: Italia Paese di delatori" class="post-thumbnail"> <img src="http://www.giornale.it/wp-content/uploads/2014/10/equitalia.jpg" alt="Fisco: Italia Paese di delatori"/><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://www.giornale.it/2014/10/13/fisco-italia-paese-di-delatori/">Fisco: Italia Paese di delatori</a></h4>
<p class="date"><span class="updated"></span></p></div><div class="related-post"> <div class="featured-image"><a href="http://www.giornale.it/2014/11/07/otto-multe-non-pagate-marino-nella-bufera/" title="Otto multe non pagate: Marino nella bufera" class="post-thumbnail"> <img src="http://www.giornale.it/wp-content/uploads/2014/11/Marino.jpg" alt="Otto multe non pagate: Marino nella bufera"/><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://www.giornale.it/2014/11/07/otto-multe-non-pagate-marino-nella-bufera/">Otto multe non pagate: Marino nella bufera</a></h4>
<p class="date"><span class="updated"></span></p></div><div class="related-post"> <div class="featured-image"><a href="http://www.giornale.it/2013/04/24/governo-verso-l-incarico-a-enrico-letta/" title="Governo: verso l&#8217;incarico a Enrico Letta" class="post-thumbnail"> <img src="http://www.giornale.it/wp-content/themes/Extra/images/post-format-thumb-text.svg" alt="Governo: verso l&#8217;incarico a Enrico Letta"/><span class="et_pb_extra_overlay"></span> </a></div><h4 class="title"><a href="http://www.giornale.it/2013/04/24/governo-verso-l-incarico-a-enrico-letta/">Governo: verso l&#8217;incarico a Enrico Letta</a></h4>
<p class="date"><span class="updated"></span></p></div></div></div><section id="comment-wrap">
<div id="comments" class="nocomments"></div><div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/19/elezioni-francia-macron-stravince/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.giornale.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<div class="si_captcha_small"><img id="si_image_com" src="http://www.giornale.it/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix=bLWTQxLh8Usa7sOs" width="132" height="45" alt="CAPTCHA" title="CAPTCHA"/>
<input id="si_code_com" name="si_code_com" type="hidden"  value="bLWTQxLh8Usa7sOs" />
<div id="si_refresh_com">
<a href="#" rel="nofollow" title="Refresh" onclick="si_captcha_refresh('si_image_com','com','/wp-content/plugins/si-captcha-for-wordpress/captcha','http://www.giornale.it/wp-content/plugins/si-captcha-for-wordpress/captcha/securimage_show.php?si_sm_captcha=1&amp;si_form_id=com&amp;prefix='); return false;">
<img class="si_captcha_refresh" src="http://www.giornale.it/wp-content/plugins/si-captcha-for-wordpress/captcha/images/refresh.png" width="22" height="20" alt="Refresh" onclick="this.blur();"/></a></div></div><p id="si_captcha_code_p">
<input id="si_captcha_code" name="si_captcha_code" type="text" />
<label for="si_captcha_code" >Codice CAPTCHA</label><span class="required"> *</span>
</p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='13035' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d4f4df757d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p>			</form></div></section></div><div class="et_pb_extra_column_sidebar"> <div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries"> <h4 class="widgettitle">Ultime notizie</h4> <ul class="widget_list"> <li> <a href="http://www.giornale.it/2017/06/19/monza-appartamento-fiamme-morto-un-30enne/" title="Monza, appartamento in fiamme: morto un 30enne" class="widget_list_thumbnail"> <img src="http://www.giornale.it/wp-content/uploads/2017/06/Vigilifuoco_intervento_fg-150x150.jpg" alt="Monza, appartamento in fiamme: morto un 30enne"/> </a> <div class="post_info"> <a href="http://www.giornale.it/2017/06/19/monza-appartamento-fiamme-morto-un-30enne/" class="title">Monza, appartamento in fiamme: morto un 30enne</a> <div class="post-meta"> <span class="updated"></span> | <a href="http://www.giornale.it/categoria/home/news-brevi/" rel="tag">In breve</a></div></div></li>
<li> <a href="http://www.giornale.it/2017/06/19/infedeli-andrebbe-tagliata-gola-arrestato-iracheno-crotone/" title="&#8220;A infedeli andrebbe tagliata gola&#8221;, arrestato iracheno a Crotone" class="widget_list_thumbnail"> <img src="http://www.giornale.it/wp-content/uploads/2017/05/Polizia-150x150.jpg" alt="&#8220;A infedeli andrebbe tagliata gola&#8221;, arrestato iracheno a Crotone"/> </a> <div class="post_info"> <a href="http://www.giornale.it/2017/06/19/infedeli-andrebbe-tagliata-gola-arrestato-iracheno-crotone/" class="title">&#8220;A infedeli andrebbe tagliata gola&#8221;, arrestato iracheno a Crotone</a> <div class="post-meta"> <span class="updated"></span> | <a href="http://www.giornale.it/categoria/home/news-brevi/" rel="tag">In breve</a></div></div></li>
<li> <a href="http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/" title="Elezioni in Francia, Macron stravince" class="widget_list_thumbnail"> <img src="http://www.giornale.it/wp-content/uploads/2017/06/macron_afp_23-150x150.jpg" alt="Elezioni in Francia, Macron stravince"/> </a> <div class="post_info"> <a href="http://www.giornale.it/2017/06/19/elezioni-francia-macron-stravince/" class="title">Elezioni in Francia, Macron stravince</a> <div class="post-meta"> <span class="updated"></span> | <a href="http://www.giornale.it/categoria/home/attualita/" rel="tag">Attualità</a></div></div></li>
<li> <a href="http://www.giornale.it/2017/06/19/terrore-londra-furgone-folla-finsbury-park/" title="Terrore a Londra, furgone su folla a Finsbury park" class="widget_list_thumbnail"> <img src="http://www.giornale.it/wp-content/uploads/2017/06/Londra_attacco_moschea_afp_19_2-150x150.jpg" alt="Terrore a Londra, furgone su folla a Finsbury park"/> </a> <div class="post_info"> <a href="http://www.giornale.it/2017/06/19/terrore-londra-furgone-folla-finsbury-park/" class="title">Terrore a Londra, furgone su folla a Finsbury park</a> <div class="post-meta"> <span class="updated"></span> | <a href="http://www.giornale.it/categoria/home/primo-piano/" rel="tag">Primo piano</a></div></div></li>
<li> <a href="http://www.giornale.it/2017/06/16/13028/" title="Amazon compra Whole Foods Market per 14 miliardi di dollari" class="widget_list_thumbnail"> <img src="http://www.giornale.it/wp-content/uploads/2017/06/WholeFodds-150x150.jpg" alt="Amazon compra Whole Foods Market per 14 miliardi di dollari"/> </a> <div class="post_info"> <a href="http://www.giornale.it/2017/06/16/13028/" class="title">Amazon compra Whole Foods Market per 14 miliardi di dollari</a> <div class="post-meta"> <span class="updated"></span> | <a href="http://www.giornale.it/categoria/home/italia-food/" rel="tag">Italianfoodtoday</a></div></div></li>
</ul></div><div id="et_ads-4" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">Advertising</h4> <div class="widget_content clearfix"> <div class="etad"> <a href="http://www.auto-doc.it" target="_blank"> <img src="http://www.giornale.it/img/auto-doc.gif" alt="http://www.AUTO-doc.IT"/> </a></div></div></div><div id="ajdg_grpwidgets-2" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-1"><div class="g-single a-3"><a class="gofollow" data-track="MywxLDEsNjA="href="http://www.akeaedizioni.it/procedura-di-pubblicazione/"><img src="http://www.giornale.it/wp-content/uploads/2016/11/941c348c7be48cf85e0f2f0f2cfa46aa.jpg"/></a></div></div></div><div id="ajdg_grpwidgets-3" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-1"><div class="g-single a-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1460860079209741"
data-ad-slot="5518004702"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div id="ajdg_grpwidgets-4" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-1"><div class="g-single a-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1460860079209741"
data-ad-slot="5518004702"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div><div id="ajdg_grpwidgets-5" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-5"><div class="g-single a-6"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-1460860079209741"
data-ad-slot="8264697900"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div></div></div><footer id="footer" class="footer_columns_1">
<div class="container"> <div class="et_pb_extra_row container-width-change-notify"> <div class="et_pb_extra_column odd column-1"> <div id="ajdg_grpwidgets-6" class="et_pb_widget ajdg_grpwidgets"><h4 class="widgettitle"> </h4><div class="g g-6"><div class="g-single a-11"><a class="gofollow" data-track="MTEsNiwxLDYw" href="http://www.salinbici.bike"><img src="http://www.giornale.it/wp-content/uploads/2016/11/salinbici970x90-2.jpg"/></a></div></div></div></div></div></div><div id="footer-bottom"> <div class="container">  <p id="footer-info">Designed by <a href="http://www.sbccom.it" title="SBC">SBC Communic@tion</a> | Powered by <a href="http://www.sbccom.it">SBC</a></p>  <div id="footer-nav"> <ul class="et-extra-social-icons"> <li class="et-extra-social-icon facebook"> <a href="https://www.facebook.com/giornaledotit/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a> </li> <li class="et-extra-social-icon twitter"> <a href="https://twitter.com/ItGiornale" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a> </li> <li class="et-extra-social-icon googleplus"> <a href="https://plus.google.com/u/0/+GiornaleItpress" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a> </li> </ul></div></div></div></footer></div><span title="Back To Top" id="back_to_top"></span>
<style id="et-builder-page-custom-style">.et_pb_bg_layout_dark{color:#ffffff !important;}
.page.et_pb_pagebuilder_layout #main-content{background-color:rgba(255,255,255,0);}
.et_pb_section{background-color:#ffffff;}</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-35485879-1', 'auto'); ga('send', 'pageview');</script>
<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noiriteniamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a><a href="http://www.giornale.it/cookiepolicy.html" target="_blank" id="cn-more-info" class="button bootstrap">Leggi di più</a></div></div><link rel='stylesheet' id='extra-fonts-css' href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='et-gf-comfortaa-css' href='http://fonts.googleapis.com/css?family=Comfortaa:400,300,700&#038;subset=latin,cyrillic-ext,greek,latin-ext,cyrillic' type='text/css' media='all'/>
<link rel='stylesheet' id='et-gf-bitter-css' href='http://fonts.googleapis.com/css?family=Bitter:400,400italic,700&#038;subset=latin,latin-ext' type='text/css' media='all'/>
<script>var et_pb_custom={"ajaxurl":"http:\/\/www.giornale.it\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.giornale.it\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/www.giornale.it\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"ce071f3fa7","subscription_failed":"Si prega di verificare i campi di seguito per assicurarsi di aver inserito le informazioni corrette.","et_ab_log_nonce":"6a10166b1c","fill_message":"Compila i seguenti campi:","contact_error_message":"Per favore, correggi i seguenti errori:","invalid":"E-mail non valido","captcha":"Captcha","prev":"Indietro","previous":"Precedente","next":"Accanto","wrong_captcha":"Hai inserito un numero errato nei captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"13035","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};</script>
<script>var EXTRA={"images_uri":"http:\/\/www.giornale.it\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/www.giornale.it\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"6a63af59f5","timeline_nonce":"163ada8bea","blog_feed_nonce":"aee0399d97","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"yes"};</script>
<script>var click_object={"ajax_url":"http:\/\/www.giornale.it\/wp-admin\/admin-ajax.php"};</script>
<script>var cnArgs={"ajaxurl":"http:\/\/www.giornale.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};</script>
<!--[if lt IE 9]><script src="//www.giornale.it/wp-content/cache/wpfc-minified/ba92253f5fa293745d9f1b76466c2540/1497426818index.js" type="text/javascript"></script><![endif]-->
<script>document.documentElement.className='js';</script>
<script src='//www.giornale.it/wp-content/cache/wpfc-minified/f39ddf0b82edd1bbf3b313f8fea6581a/1497426907index.js' type="text/javascript"></script>
<script>jQuery(document).ready(function(){
if(jQuery.fn.gslider){
}});</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.giornale.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.64966607093811 seconds, on 19-06-17 9:40:38 -->